Derniers sujets
Happy birthday....Sam 17 Juil 2021 - 23:04Vincent74
Présentation de CédricVen 7 Mai 2021 - 15:22CEED94
Présentation de Florian Sam 24 Avr 2021 - 21:27JSR74
Bienvenue Florian & CedricSam 24 Avr 2021 - 10:09forhmol
Lit air bagDim 7 Mar 2021 - 20:04Sam
Bienvenue à Sam!Dim 28 Fév 2021 - 18:11Bobbi
SITES ANNEXES
Le Deal du moment : -44%
Clé USB 3.0 SanDisk Ultra 128 Go (vitesse de ...
Voir le deal
18.99 €

Aller en bas
avatar
Invité
Invité

Problème moteur brushless  Empty Problème moteur brushless

Jeu 30 Jan 2014 - 23:55
Bonsoir voilà j ai une voiture 1/10 e drift avec un combo ezrun 9t 60A , avec une lipo en 2s 5000 , 7,4v . La lipo et charger et équilibrer , je fait quelque tour de piste même pas 2 minute le variateur se mais a clignoter rouge et la impossible d avancer . Merci d avance de votre aide
Fleau
Fleau
Responsable Voiture + Président
Responsable Voiture + Président
Messages : 14648
Date d'inscription : 13/10/2012
Age : 36
Localisation : voisin de chez JSR et 400m du terrain!!!
http://modelisme-74.fr

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 0:03
Hello,

Merci de bien vouloir te présenter ici:

http://mrcv.forumactif.org/f3-les-membres



Pour ton souci: est ce que ta radiocommande est elle bien calibrée avec le contro?

Est ce que ton trim n’a pas un peu de frein?

Mais surtout je pense que c’est ça le vrai souci:

Je pense que ta voie de gaz est inversée. 

Il te suffit d’inverser la voie des gaz, puis d’inverser un fils de ton moteur (ou inverser le sens de rotation avec la carte de prog).

j’avais eu ce souci moi aussi.

@+

_________________
Tekno EB48 2.0 + Taurus + MMX
COMPASS ATOM 500+YGE / Trex 600 Nitro / TT E700+Kontronik

RC Models Team

j'ai toujours su que j'avais quelque chose en plus que les autres, la poisse...
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 0:15
Oui la radiocommande et bien calibrer vu que je vais pouvoir rouler 2 minute et après plus rien et si de débranche la batterie et rebranche sa remarche 2 minute
Fleau
Fleau
Responsable Voiture + Président
Responsable Voiture + Président
Messages : 14648
Date d'inscription : 13/10/2012
Age : 36
Localisation : voisin de chez JSR et 400m du terrain!!!
http://modelisme-74.fr

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 7:23
Ca veux pas dire que les fin de courses soit bien calibrées.

Essaie de faire ce que j’ai écris plus haut  Wink


Dernière édition par Fleau le Ven 31 Jan 2014 - 7:55, édité 1 fois

_________________
Tekno EB48 2.0 + Taurus + MMX
COMPASS ATOM 500+YGE / Trex 600 Nitro / TT E700+Kontronik

RC Models Team

j'ai toujours su que j'avais quelque chose en plus que les autres, la poisse...
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 7:32
Je vais essayer et je donnerai des new si sa marche ou pas merci
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 10:03
J ai re regler le trim même problème
Fleau
Fleau
Responsable Voiture + Président
Responsable Voiture + Président
Messages : 14648
Date d'inscription : 13/10/2012
Age : 36
Localisation : voisin de chez JSR et 400m du terrain!!!
http://modelisme-74.fr

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 10:19
Tu as inversé la voie des gaz?

_________________
Tekno EB48 2.0 + Taurus + MMX
COMPASS ATOM 500+YGE / Trex 600 Nitro / TT E700+Kontronik

RC Models Team

j'ai toujours su que j'avais quelque chose en plus que les autres, la poisse...
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 10:20
Oui mais toujour même problème
Fleau
Fleau
Responsable Voiture + Président
Responsable Voiture + Président
Messages : 14648
Date d'inscription : 13/10/2012
Age : 36
Localisation : voisin de chez JSR et 400m du terrain!!!
http://modelisme-74.fr

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 10:35
Ton cutoff est réglé a combien?

Tu as tester avec plusieurs lipo?

_________________
Tekno EB48 2.0 + Taurus + MMX
COMPASS ATOM 500+YGE / Trex 600 Nitro / TT E700+Kontronik

RC Models Team

j'ai toujours su que j'avais quelque chose en plus que les autres, la poisse...
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 10:56
Mon cutoff et regler a 3,00v nn j ai essayer que avec 1 lipo
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 11:19
Sa me fait parei avec un batterie nimh avec cutoff sur off
forhmol
forhmol
Responsable Forum + Secrétaire
Responsable Forum + Secrétaire
Messages : 10071
Date d'inscription : 13/10/2012
Age : 48
Localisation : Vers
http://modelisme-74.fr/

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 13:16
à mon avis, sans voir le matos ça va être compliqué de dire ....
Après, je te laisse avec les experts... moi à part en informatique ou en aérographe, pour le modélisme c'est moins ça Smile

_________________
Problème moteur brushless  Car110  -->  Un truc avec 4 roues  :innocent:


Ne pas être numéro 1 aujourd’hui n’est pas grave, le principal reste d’avoir envie de l’être un jour...  Razz
Fleau
Fleau
Responsable Voiture + Président
Responsable Voiture + Président
Messages : 14648
Date d'inscription : 13/10/2012
Age : 36
Localisation : voisin de chez JSR et 400m du terrain!!!
http://modelisme-74.fr

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 13:38
Gougou65 a écrit:Mon cutoff et regler a 3,00v nn j ai essayer que avec 1 lipo

En lipo sans cut off ça donne quoi?

Ton mode 12 : "lipo cells » est il bien réglé?

_________________
Tekno EB48 2.0 + Taurus + MMX
COMPASS ATOM 500+YGE / Trex 600 Nitro / TT E700+Kontronik

RC Models Team

j'ai toujours su que j'avais quelque chose en plus que les autres, la poisse...
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Ven 31 Jan 2014 - 13:53
J ai pas essayer en lipo sans cut off comme il et conseiller de mettre 3,00v et pour le mode 12 il est pas dispo sur le 9T 60A
avatar
Invité
Invité

Problème moteur brushless  Empty Re: Problème moteur brushless

Mer 12 Fév 2014 - 12:41
bonjour voila le problème et régler sa venais de mon chargeur qui charger pas complètement ma lipo maintenant plus de souci . je remercie Fleau et forhmol pour aide
Fleau
Fleau
Responsable Voiture + Président
Responsable Voiture + Président
Messages : 14648
Date d'inscription : 13/10/2012
Age : 36
Localisation : voisin de chez JSR et 400m du terrain!!!
http://modelisme-74.fr

Problème moteur brushless  Empty Re: Problème moteur brushless

Mer 12 Fév 2014 - 12:47
De rien l'ami.

heureux que tu ais trouvé d'où cela venait.

@+

_________________
Tekno EB48 2.0 + Taurus + MMX
COMPASS ATOM 500+YGE / Trex 600 Nitro / TT E700+Kontronik

RC Models Team

j'ai toujours su que j'avais quelque chose en plus que les autres, la poisse...
forhmol
forhmol
Responsable Forum + Secrétaire
Responsable Forum + Secrétaire
Messages : 10071
Date d'inscription : 13/10/2012
Age : 48
Localisation : Vers
http://modelisme-74.fr/

Problème moteur brushless  Empty Re: Problème moteur brushless

Mer 12 Fév 2014 - 12:52
cool que ce soit arrangé Wink
au plaisir de te rencontrer

_________________
Problème moteur brushless  Car110  -->  Un truc avec 4 roues  :innocent:


Ne pas être numéro 1 aujourd’hui n’est pas grave, le principal reste d’avoir envie de l’être un jour...  Razz
Contenu sponsorisé

Problème moteur brushless  Empty Re: Problème moteur brushless

Revenir en haut
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum